Istruzioni per l'uso del Forum...

Forum di supporto al nuovo Biodizionario.it
per approfondimenti sui giudizi espressi del BioDizionario sugli ingredienti Cosmetici e Alimentari

Moderatori: laura serpilli, Erica Congiu

Re: Istruzioni per l'uso del Forum...

Messaggioda yaga » gio giu 05, 2014 7:52 am

Perchè tutte le volte che faccio il login, subito al primo tentativo, mi dice che ne ho fatti troppi e devo mettere una risposta, che è regolarmente : elefante?????????????????????? :mrgreen:
Faccio un tentativo, non 10............... :shock:
yaga
 
Messaggi: 166
Iscritto il: gio feb 06, 2014 8:57 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda exitplanetdust » gio giu 05, 2014 9:25 pm

Con cosa fai il login? Internet Explorer?
Prova con Firefox. (magari è un problema di cookies).
Avatar utente
exitplanetdust
 
Messaggi: 374
Iscritto il: lun mar 17, 2014 10:48 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda yaga » ven giu 06, 2014 8:45 am

Ho già Firefox.
E anche adesso per accedere, ho dovuto mettere "elefante"........... :mrgreen:
yaga
 
Messaggi: 166
Iscritto il: gio feb 06, 2014 8:57 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda exitplanetdust » ven giu 06, 2014 10:48 pm

Quindi usi sempre Firefox?
Nell'ipotesi il problema sia di cookies, ovvero dati di navigazione salvati sul computer locale, il tentativo che puoi fare è provare a fare l'accesso con un browser insolito, ovvero con uno che di norma non usi.
Non pensavo dunque a Firefox come una soluzione di per sé.

Un altro tentativo che puoi fare è eseguire una bella ripulita di dati temporanei tramite un'apposita applicazione di manutenzione come CCleaner.
http://www.filehippo.com/it/download_ccleaner

Nello specifico, è importante che prima di avviare la pulizia, chiudi TUTTE le finestre del (dei) browser - Internet Explorer, Firefox, Opera, Goggle Chrome, etc.
Avatar utente
exitplanetdust
 
Messaggi: 374
Iscritto il: lun mar 17, 2014 10:48 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda yaga » lun giu 09, 2014 1:50 pm

Ho fatto la pulizia, ma niente.
E di installare un nuovo motore non ho voglia, perchè questo è il pc del lavoro, da casa, non mi succede.
Pazienza, io e l'elefante ormai, siamo amici........... :mrgreen:
yaga
 
Messaggi: 166
Iscritto il: gio feb 06, 2014 8:57 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda exitplanetdust » mer giu 18, 2014 5:43 pm

Magari prova a re-installare lo stesso Firefox.
https://download.mozilla.org/?product=f ... in&lang=it
Avatar utente
exitplanetdust
 
Messaggi: 374
Iscritto il: lun mar 17, 2014 10:48 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda yaga » ven giu 20, 2014 7:52 am

Ho letto che non sono la sola, quindi penso sia un problema di questo sito, non dei pc degli utenti. O no?????? :shock:
yaga
 
Messaggi: 166
Iscritto il: gio feb 06, 2014 8:57 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda exitplanetdust » ven giu 20, 2014 2:36 pm

Sì, infatti, ho letto anche io che interessa diversi utenti, dunque deve essere un problema del server del sito, non degli utenti.
Avatar utente
exitplanetdust
 
Messaggi: 374
Iscritto il: lun mar 17, 2014 10:48 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda exitplanetdust » ven giu 20, 2014 9:04 pm

Quando loggi, metti la spunta alla casellina "Collegami in automatico ad ogni visita"?
Forse ti evita il problema col login.
Avatar utente
exitplanetdust
 
Messaggi: 374
Iscritto il: lun mar 17, 2014 10:48 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda yaga » lun giu 23, 2014 8:15 am

Non funziona neppure con l'automatico, ma è lo stesso. Mettere una parola in più nel login non mi fa certo sudare....
Grazie, EPDust..... :D
yaga
 
Messaggi: 166
Iscritto il: gio feb 06, 2014 8:57 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda exitplanetdust » mar giu 24, 2014 2:08 am

Figurati yaga.
Il fatto è che qualche tempo fa ho l'impressione che il problema si fosse presentato anche a me. Ricordo chiaramente che il sistema mi "sloggava" senza ragione, e dovevo rifare il login ad ogni accesso. E forse c'era anche la questione dell'elefante, ma non ne sono certo. E soprattutto, non ricordo come risolsi il tutto. Temo non feci nulla - semplicemente, la questione smise di presentarsi.

Ad ogni modo, su un altro sito in cui ho un problema analogo, ho risolto con questo programmino.
https://addons.mozilla.org/it/firefox/a ... d-manager/
Lastpass è una estensione di Firefox (ma esiste anche per gli altri browser). Per usarlo, bisogna creare un apposito account, scegliendo una password "madre". Questo account serve a "contenere" i dati di tutti gli altri account che si usano abitualmente. Ciò significa che quando si accede ai vari siti, Lastpass provvederà a riempire i campi ed effettuare automaticamente il log-in. Naturalmente, si può scegliere quale siti associare a Lastpass e quale no. In quelli non associati, si accederà con la normale procedura.

Se avessimo un amministratore, potremmo chiedergli di modificare le impostazioni del forum per aumentare la soglia di tentativi concessi prima della comparsa del messaggio, così la verifica "elefantiaca" smetterebbe di uscire. Purtroppo pare questo forum NON abbia amministratori! Ho contattato l'unico amministratore disponibile, Sauro Martella, e mi ha risposto che non si occupa più dell'amministrazione del forum (sebbene nel forum risulti ancora ricoprire quel ruolo). Dietro suo consiglio, ho contattato la redazione e, prevedibilmente, non ho avuto nessuna risposta (come avvenne quando segnalai un articolo in homepage pieno di castronerie e stroncato dallo stesso dott. Zago).
Avatar utente
exitplanetdust
 
Messaggi: 374
Iscritto il: lun mar 17, 2014 10:48 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda exitplanetdust » mar giu 24, 2014 2:19 am

Yaga, comunque una soluzione c'è, ed è semplice.
Cambia la password :lol:
Avatar utente
exitplanetdust
 
Messaggi: 374
Iscritto il: lun mar 17, 2014 10:48 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda yaga » mar giu 24, 2014 7:39 am

EPDust, io sono una "foca" informatica.......già se dovessi cambiare la pass, avrei problemi, quindi lascio perdere, metto l'elefante ed entro comunqe nel forum........ :wink:
Vuoi dire che simo cosi' bravi, che ci stiamo "amministrando" da soli? Però...... :D
yaga
 
Messaggi: 166
Iscritto il: gio feb 06, 2014 8:57 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda exitplanetdust » mar giu 24, 2014 7:49 am

Anarchia illuminata :D
Avatar utente
exitplanetdust
 
Messaggi: 374
Iscritto il: lun mar 17, 2014 10:48 am
Controllo antispam: diciotto

Re: Istruzioni per l'uso del Forum...

Messaggioda yaga » mar giu 24, 2014 10:26 am

:wink:
yaga
 
Messaggi: 166
Iscritto il: gio feb 06, 2014 8:57 am
Controllo antispam: diciotto

PrecedenteProssimo

Torna a Nuovo BioDizionario: Cosmetico & Alimentare

Chi c’è in linea

Visitano il forum: Google [Bot] e 16 ospiti